is Ignio version (Version 3.7.7) is compatibility with SDK 12.1(CyberArk)

    • Rakesh Gajjala
      Participant
      10 months ago #4144

      Dear Team,

      Can anyone help me with the below query

      is Ignio version (Version 3.7.7) is compatibility with SDK 12.1(CyberArk)?

    • Amit Shastri
      Participant
      6 months, 2 weeks ago #4272
      Up
      0
      Down
      ::

      It is recommended to upgrade to ignio AIOps version 3.8.x in order to integrate with CyberArk 12.x

Viewing 1 reply thread

You must be logged in to reply to this topic.